Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Datasul - ACR Argentina - Recibo con portador cheque de terceros

time.png Tiempo aproximado para lectura: 00:00:50 min

Ocorrencia
Adicionar la funcionalidad de validación Portador Recibo Cheque Tercero para que en el programa  LAR766 - Mantenimiento de Recibo, controle que los datos del portador sean cargados en los medios de cobro cuando el portador es del tipo Cheque Tercero.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Datasul) - Cuentas por Cobrar (ACR)- A partir de la versión Totvs12.

Causa
Esta situación es presentada cuando no es ingresado el número de cheque al usar un portador cheque de terceros generando falta de información en el recibo creado.

Solución
Fue creada una función con el nombre de portador_rec_cheque_terc que debe ser activada para controlar la creación de un recibo con medio de pago que utiliza portador del tipo cheque de terceros y es obligatoriamente preciso informar los datos del cheque.

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _