Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - TOTVS Backoffice (Línea Protheus) MI - Financiero (SIGAFIN) - No se encontraron los items para la tabla FJN

Ocurrencia
En el modulo Financiero, durante la captura de un Cobro Diverso, al detonar la consulta del campo Banco Cheque (EL_BCOCHQ), es presentado el mensaje No se encontraron los items para la tabla FJN

Ambiente
Cross Segmentos - TOTVS Backoffice (Línea Protheus) MI - Financiero (SIGAFIN) – A partir de la versión 11.80

Causa
Este incidente ocurre, pues el campo Banco Cheque (EL_BCOCHQ) contiene una consulta incorrecta.

Solución
Para solucionar esta ocurrencia, realice los siguientes pasos:
1. Ingrese al modulo configurador (SIGACFG);
2. Ingrese a Base de Datos> Diccionario> Base de Datos;
3. Busque la tabla SEL y seleccione Editar;
4. Busque el campo EL_BACOCHQ y seleccione Editar;
5. Ingrese a la pestaña Opciones y modifique la consulta, seleccione la consulta SA6 - Bancoagenciacuenta.

inline-1212327037.png

6. Guarde los cambios.

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _