Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.
Base de Conhecimento

TOTVS RH - TOTVS RH (Línea Protheus) MI - Reloj registrador electrónico (SIGAPON) - Modelo II - PONA280: HELP PONVAL100

TOTVS RH - TOTVS RH (Línea Protheus) MI - Reloj registrador electrónico (SIGAPON) - Modelo II - PONA280: HELP PONVAL100


Ocurrencia

En modulo de Reloj Registrado Electrónico, al realizar movimientos en la rutina de integrados (PONA280)

pon1.jpg


Ambiente
TOTVS RH - TOTVS RH (Línea Protheus) MI - Reloj registrador electrónico (SIGAPON) - Modelo II - A partir de la versión 11.80


Causa
Este incidente se presenta cuando no existen o no están configurados los parámetros para las hora extras y faltas


Solución
Para solucionar esta ocurrencia, realice los siguientes pasos:


1. Es necesario que inicialmente garantice configurar estos parámetros MV_POHE100, MV_POHE50, MV_POHEFIN y MV_POHEFNO;

TDN - Parámetros Reloj Registrador Electrónico

PON2.jpg


2. Garantice que el código del evento configurado en cada uno de los parámetros antes indicados exista en la tabla SP9;

3. Verifique el modo de acceso de la tabla SP9 en empresa, unidad y sucursal;

4. Solicite a Soporte vía ticket la actualización de las PONCLAPO, PONXFUN y PONXAPO para países de Mercado Internacional.

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _