FAQs - Suporte técnico

MP - FIN - Error log type mismatch on compare on FINA085A(FINA085A.PRW)

Ocurrencia
En el módulo Financiero, al intentar ingresar a la rutina Orden de pago después de informar los parámetros es presentado el error log: type mismatch on compare on FINA085A(FINA085A.PRW)
1.jpg

Ambiente
Protheus – Financiero – A partir da versión 12

Causa
Ese incidente ocurre, por la ausencia de la pregunta número 12 - ¿Considerar Sucursal? en el grupo de preguntas FIN85A

Solución
Para solucionar esa ocurrencia, realice los siguientes pasos:
1. Agregue la pregunta desde el modulo Configurador -> Base de Datos -> Diccionario -> Base de Datos -> filtre por el grupo: FIN85A

2.jpg

2. Modifique el grupo de preguntas FIN85A y agregar la pregunta 12, como se muestra a continuación:

3.jpg



¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _