Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

TOTVS RH - TOTVS RH (Línea Protheus) - MI - Portal del Candidato - (PWSR000) - Al Incluir y/o Actualizar (PWSR00D) características, no se ven reflejadas en el currículo (RSPA010)

Ocurrencia
En el Portal del Candidato, al Incluir (PWSR000) y/o Actualizar (PWSR00D) características, no se ven reflejadas en el currículo a través de la rutina RSPA010.

Ambiente
TOTVS RH - TOTVS RH (Línea Protheus) - MI - Portal del Candidato - Versión 12117

Causa
Este incidente puede ocurrir por desactualización de componentes de archivos de portales o bien por inconsistencias del diccionario de datos.

Solución
Para solucionar esta ocurrencia, realice los siguientes pasos:

1. Registre las características que serán consideradas en el Portal del Candidato - Ejemplo;

2.jpg


2. Para este ejemplo, se tiene registrado un currículo;

rox.jpg

1.jpg


3. Ingrese al portal del candidato, elija la opción currículo, nos logueamos con el NIT (Para Colombia) y contraseña del candidato; 

3.jpg

4.jpg


4. Informe las características a asignar al candidato;

5.jpg


5. Grabe el currículo, se detona el mensaje de confirmación de la grabación;

6.jpg


6. Ingrese a la rutina Currículo (RSPA010), visualice que se hayan grabado las características informadas en el Portal del Candidato.

7.jpg

8.jpg



Conozca más
:
Se anexa documento de validación de ejemplo completo por soporte MI, para su consulta: 4661966_P12117_RSPA010_PWSR00A.rar.

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _