Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.
Base de Conhecimento

Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Stock y Costos (SIGAEST) - Generación de Solicitud Previa no informa número de Solicitud de Compra en tabla SCP

Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Stock y Costos (SIGAEST) - Generación de Solicitud Previa no informa número de Solicitud de Compra en tabla SCP

Ocurrencia
En el módulo Stock/Costos, al ejecutar la Generación de Solicitud Previa desde la rutina MATA106, el Sistema no está informando en la tabla de Solicitudes al Almacén el número de la Solicitud de Compra generada por lo que no es posible verificar el vínculo entre la solicitud al almacén y la solicitud de compras.

Ambiente
Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Stock y Costos (SIGAEST) – A partir de la versión 12.1.16

Causa
Este comportamiento ocurre porque se llevó a cabo un ajuste en la relación entre las tablas de Solicitud al Almacén (SCP) y Solicitud de Compras (SC1).

Solución
La relación entre las tablas de Solicitudes al Almacén y Solicitudes de Compras fue revaluada acorde a la implementación de la Central de Compras de forma que el nuevo vinculo es realizado por medio de la tabla de Documentos de Biblioteca de Compras (DHN).
Para verificar el vínculo entre solicitud al almacén y solicitud de compra realice los siguientes pasos:
1. Ingrese a la sección Informes del módulo Stock/Costos;
2. Abra el informe de Control de Solicitudes al Almacén MATR115;
3. Configure los parámetros acorde al período y rango de solicitudes deseado;
4. Imprima el informe.

Conozca más
Para adquirir más conocimiento acceda al siguiente enlace:
Ajuste en la relación de Solicitudes al Almacén vs. Solicitudes de Compras

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _