Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Contabilidad de Gestión (SIGACTB) - Rastreo Contable de Recibos de Cobro



Ocurrencia
En el módulo de Contabilidad en el rastreo de asientos contables cuando es seleccionado un asiento proveniente de un Recibo de Cobro, el informe lo muestra vacío.

Ambiente
Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Contabilidad de Gestión (SIGACTB) – A partir da versão 12.1.17

Causa
[Exemplo:
El incidente ocurre debido a un error de código en la rutina, al momento de mandar llamar al informe FINR087 la posición del cursor no se encuentra sobre el recibo a rastrear, para lo cual se libera PATCH de actualización donde se posiciona el cursor al recibo que se está rastreando realizando el rastreo correspondiente a la liga de referencia en la tabla CTL.

Solução
1. Descargar el PATCH de corrección liberado en el ISSUE DSERCTR1-2889
2. Realizar un respaldo de su repositorio (Archivo .RPO)
3. Aplicar sobre su repositorio el PATCH descargado en el paso 1, si es el caso que el sistema pregunte, aplique sólo los fuentes actualizados.
4. Realizar el proceso del rastreo y validar los resultados

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _