Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - TOTVS BackOffice (Línea Protheus) MI - Financiero (SIGAFIN) - FINA415: Eliminación de residuos completa, no da de baja los títulos

Ocurrencia
En el módulo Financiero, al ejecutar la rutina Eliminación de residuos (FINA415), se envía el mensaje de ejecución completa, pero no esta dando de baja el titulo y no actualiza el saldo.



fina4151.jpg

Ambiente
Cross Segmentos - TOTVS BackOffice (Línea Protheus) MI - Financiero (SIGAFIN) - A partir de la versión 12117

Causa
Este incidente ocurre, por inconsistencias en la rutina Eliminación de Residuos.


Solución
Para solucionar esta ocurrencia, realice los siguientes pasos:


1. Descargar Patch de actualización de la rutina FINA415;

Patch P12117 FINA415 22/02/2018


2. Aplicar en su ambiente de pruebas con previo respaldo del RPO, eligiendo la opción aplicar solo fuentes actualizados;


3. Para corregir la visualización del encabezado en la selección de los títulos, debe descargar la actualización de binarios y librerías disponibles en el portal del cliente y aplicarlas en su ambiente de pruebas inicialmente.

Downloads y atualizaciones de Librerias

Downloads y atualizaciones Binarios - APPSERVER

Downloads y atualizaciones Binarios - SMARTCLIENT

4. Ejecutar nuevamente la rutina Eliminación de Residuos (FINA415).

fina4152.jpg


¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _