Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - TOTVS Backoffice (Línea Protheus) MI - Financiero (SIGAFIN) - FINA085A: Mensaje de validación SEMORDPAG

Ocurrencia
En modulo de Financiero, al intentar compensar un PA con una NF a través de la rutina Orden de Pago (FINA085A) se muestra un mensaje de validación  SEMORDPAG.

sek1.jpg



Ambiente
Cross Segmentos - TOTVS Backoffice (Línea Protheus) MI - Financiero (SIGAFIN) - Protheus 11.80 y Superior.

Causa
Este incidente ocurre, porque al seleccionar los títulos y estando dentro de la pantalla de la orden de pago no hay un proveedor seleccionado.

Solución
Para solucionar esta ocurrencia, realice los siguientes pasos:

1. Verifique la pregunta ¿Agrupa OP por? al ingresar a la rutina FINA085A, ya que es considerada para la operación del pago en la selección del proveedor (F4);

SEK2.png

SEK3.png

2. Al seleccionar los títulos y estando dentro de la pantalla de la orden de pago debe elegir la opción proveedor o bien presionar F4 para seleccionar un proveedor;

SEK4.png

SEK5.png

SEK6.png

SEK7.png

3. Verifique tener la ultima actualización de la rutina FINA085A, en caso contrario, deberá registrar un ticket al área de soporte Mercado Internacional, solicitando el envió de la ultima actualización de la rutina.



Conozca más:
Para consultar la información contenida en el Help On-Line, acceda al siguiente enlace:

Help On-Line: FINA085A - Seleccionar Proveedor

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _