Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Portales Protheus - PMS - No se muestran las EDT y Tareas del Proyecto

Ocurrencia

En el Portal de PMS al consultar el proyecto completo, no se muestran las ETD y tareas completas asignadas al proyecto, las cuales han sido registradas a través de la rutina de Proyectos Modelo 2 (PMSA410).

pms1.jpg


Ambiente
Protheus – Portal Protheus PMS – Versión 12


Causa
Este incidente ocurre, por la desactualización del ambiente.


Solución
Para solucionar esta ocurrencia, realice los siguientes pasos:

1.  Garantice tener aplicados las ultimas actualizaciones de los componentes disponibles en el portal del cliente: RPO, Archivo de Librerías y archivos de portales WEBFILES;

2. Configure las instancias WS - Web Service y PP - Portal Protheus acorde a lo indicado en el siguiente link de consulta: MP - Portal Protheus - Como configurar el Portal, instancias WS, PP y PC;

3. Configure los parámetros MV_PORTAL1, MV_PORTAL2, MV_PORTAL3, link de consulta: MP - Portales Protheus - Configurar MV_PORTAL1, MV_PORTAL2, MV_PORTAL3 ;

4. Ingrese al Portal PMS> Proyectos> Configure el rango de fechas y los rangos de consultas de vació a zzzzzzzzzzzz;

pms2.jpg


5. Seleccione el proyecto a consultar - El performance de los campos en pantalla del portal PMS es diferente cuando los componentes del ambiente están actualizados;

pms4.jpg


6. En la consulta del proyecto se muestran las EDT y tareas, expanda cada rubro para ver el detalle.

pms10.jpg


pms11.jpg

Conozca Más:
Para consultar mayor informacion de la rutina Portal PMS, acceda al siguiente enlaces:

Help On-Line - Portal PMS

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _