Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

FRAMEWORK - Framework (Línea Protheus) - MI - Licenciamiento - Mensaje de autorización de uso vencida

Ocurrencia
En todos los módulos de Protheus, al ingresar a cualquier rutina es presentado el mensaje Mensaje de autorización de uso vencida
1.jpg
Ambiente
FRAMEWORK - Framework (Línea Protheus) - MI - Licenciamiento - Todas las versiones

Causa
El mensaje indica que la autorización de uso del sistema ha expirado 

Solución
Para solucionar esta ocurrencia, realice los siguientes pasos:
1. Para configurar el License Server será necesario que el servidor tenga acceso a Internet. El acceso se realiza a través del protocolo HTTPS y toda la comunicación se hace por el puerto 443;
2. Cuando su empresa posea firewall y/o restricciones de acceso a Internet, es necesario que el administrador de la red libere la dirección https://licenseservercloud.totvs.com.br/, para comunicación. El tránsito ocurrirá una vez por día en el horario configurado por TOTVS, durante un período de 15 minutos;
3. Si el acceso se interrumpe durante más de 7 días, la autorización de uso del sistema expirará y los usuarios y/o administradores del software TOTVS serán notificados en el Login del sistema, por otros 15 días. Después de este plazo, el sistema ya no estará disponible;
1.jpg
4. Sera necesario garantizar la conexión al Cloud de TOTVS;
5. Posteriormente actualizar las licencias manualmente en el icono de antena en la aplicación.
2.png
3.png

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _