Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.
Base de Conhecimento

FRAMEWORK - Framework (Línea Protheus) - MI - Licenciamiento - Falla al transmitir los datos a TOTVS. TOTVS License server – Este TOTVSID está bloqueado o ya instalado

FRAMEWORK - Framework (Línea Protheus) - MI - Licenciamiento - Falla al transmitir los datos a TOTVS. TOTVS License server – Este TOTVSID está bloqueado o ya instalado

Ocorrencia
En el License Server Monitor, al ingresar para gestionar las licecencias es presentado el siguiente mensaje 

Falla al transmitir los datos a TOTVS. TOTVS License server – Este TOTVSID está bloqueado o ya instalado
1.jpg

Ambiente
FRAMEWORK - Framework (Línea Protheus) - MI - Licenciamiento - Todas las versiones

Causa
Este incidente ocurre cuando el TOTVS ID utilizado en la instalación ya se encuentra utilizado en otra instalación de License server. Este código es un número generado automáticamente con base en diversas informaciones del hardware en que el aplicativo se instaló. Mucha atención en este momento, pues frecuentemente el código de instalación se genera en otra máquina, en lugar del servidor utilizado por el License Server, causando la no liberación de la instalación. Esto ocurre porque las informaciones de hardware son diferentes.
También se presenta cuando el código TOTVS ID se encuentra bloqueado desde la Gestión de licencias en el portal del cliente TOTVS


Solución
Para solucionar esta ocurrencia, realice los siguientes pasos:
1. Con el usuario administrador ingrese a la Gestión de licencias desde el portal del cliente TOTVS. También puede ingresar con algún usuario que tenga permisos de acceso a este menú;
1.png
2. Si el TOTVS ID se encuentra bloqueado, realice una prueba desbloqueando desde la opción Bloquear;  
3. Si el mensaje continua presentándose, genere un nuevo código de Instalación desde la opción Instalaciones -> Incluir Instalación;
4. Proceda con la instalación del License server;
2.png

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _