FAQs - Suporte técnico

MP – GPE – GPEM110 – Contabilización nomina MI


Ocurrencia
En modulo de Gestión de Personal, al ejecutar la contabilización de nomina (GPEM110) no son generados los movimientos de la contabilización en la tabla SRZ.

Ambiente
Protheus – A partir da versión 11.80

Causa
Este incidente ocurre porque el grupo de preguntas para países de Mercado Internacional (GPE110B) no son presentadas, Muestra el grupo de preguntas para país Brasil

Solución
Para solucionar esta ocurrencia, realice los siguientes pasos:
1. Garantice tener configurados los asientos contables de nomina y que estén vinculados a los conceptos de nomina que se contabilizaran;
2.- Ingrese a Gestión de Personal> Miscelánea> Cierre> Contabilidad (GPEM110);
3. Garantice que se muestren las preguntas correctas para Mercado Internacional Mercado Internacional;
GPEM110_MI.jpg

GPEM110_Brasil.jpg

3. Si las preguntas de las rutina no son correctas, descargue el patch de actualización para la versión correspondiente de su ambiente y aplique en ambiente de pruebas con previo respaldo del RPO;
P12114: Patch_GPEM110_P12114
P12117: Patch_GPEM110_P12117
4.- Ingrese a la rutina Contabilización (GPEM110), valide los resultados generados en la tabla SRZ.

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _