FAQs - Suporte técnico

Cross Segmentos - TOTVS BackOffice (Línea Protheus) MI - Financiero (SIGAFIN) - Conciliación Bancaria



Ocurrencia

En el módulo Finanacuero, al realizar una prueba la rutina de Conciliación Bancaria  no muestra la opción Importar.


Ambiente

Cross Segmentos - TOTVS BackOffice (Línea Protheus) MI - Financiero (SIGAFIN) - A partir de la versión 12.1.7

Causa

El incidente ocurre por falta de una configuración 

Solución

Para solucionar esta ocurrencia, realice los siguientes pasos:

Requisito previo

Crear una configuración de conciliación bancaria en Conf. Extracto Banc.
Seleccionando cada campo se va configurando el número de columna que le corresponde  en el CSV.

También se debe ingresar el separador de  campos y el punto decimal.

Con el archivo ejemplo realiza una visualización de cómo importaría

Es necesario definir la conciliación para cada banco en la rutina Parámetros bancos y completar el campo Arch. Conf. con el archivo do devolución bancaria generado por la rutina Configuración conciliación bancaria.

Se deben configurar los parámetros de cada banco

La ruta es Financiero->Actualizaciones->Archivos->Parámetros Bancos

Tercer solapa se ingresa el codigo completo del banco a parametrizar

Primer solapa del banco, por ahora completar con estos datos, no se usa en la conciliacion.

Segunda solapa se debe ingresar si la vía de ingreso es manual o automática y porque campos quiere conciliar: Referencia, Concepto, Fecha movimiento.

Se muestran a continuación las opciones de los principales campos

 El campo vía de ingreso es muy importante ya que los extractos se podrán cargar en forma manual (1) o automática (2).  Al Elegir la Opción 2 aparecerá la opción Importación en la carga  del extracto  en la conciliación.

 

La última configuración a tener en cuenta antes de importar el extracto es las Ocurrencias externas: aquí se configura la relación entre los conceptos del extracto en csv y los movimientos bancarios de Protheus.

 

Luego de configurar todo esto necesitamos tener un csv con el extracto sin números negativos y con una sola columna de importes.

Con lo cual si están en otro formato lo tenemos que trabajar para dejarlo parecido al que se muestra.

 

 

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _