Tiempo aproximado de lectura 00:03:00 min
Ocurrencia
Al incluir un pedido en el Portal de Gestión de Ventas, se detona el mensaje AYUDA: A410VZ
Entorno
Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Facturación (SIGAFAT) - A partir de la versión 12.1.33
Causa
Este incidente puede ser ocasionado debido a que no se encuentran informados los campos Cantidad, Precio Unitario, Precio de venta y/o TES
Solución
Para solucionar esta ocurrencia, realice los siguientes pasos:
1.- Garantice tener informados los campos Cantidad, Precio Unitario, Precio de venta y/o TES
2.- Adicional para el caso de las TES, se sugiere verificar si tiene definida la configuración de TES Inteligente, como se indica en la siguiente documento, en la pregunta "Como selecionar o Tipo de Saída (TES) de um item do Pedido de Venda?": https://tdn.totvs.com/pages/releaseview.action?pageId=649301318
0 Comentarios