Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

TOTVS RH - TOTVS RH (Línea Protheus) - MI - Gestión de Personal (SIGAGPE) - GPER1359 - Presentación final para Aplicación de Rescisión, genera el archivo sin importes



relogio_tempo_leitura_2.png Tiempo aproximado de lectura 00:15:00 min 


Ocurrencia
En el módulo Gestión de Personal (SIGAGPE), al generar el archivo del formulario 1359 (GPER1359), genera el archivo txt sin importes


Entorno
TOTVS RH - TOTVS RH (Línea Protheus) - MI - Gestión de Personal (SIGAGPE) - Versión 12


Causa 
Este incidente puede ocurrir por inconsistencias en  la información y/o en la clasificación de los conceptos de nomina a traves del campo campo Cód. F. IAG (RV_COD13).


Solución

Para solucionar esta ocurrencia, realice los siguientes pasos:

1. Verifique que tenga realizada la clasificación de sus conceptos de nomina, a traves del campo Cód. F. IAG (RV_COD13), el cual debe estar vinculado con la tabla alfanumérica S051 - IAG - Códigos de Rubros y debe contener un rubro válido, con base a lo indicado en el boletín técnico en TDN:
 
Formulario 1359 (F. 1359) GPER1359 ARG





2. Para nuestra validación, como ejemplo hemos asignado el valor N303 al concepto 911

 Importante : Es preciso indicar que la clasificación del campo Cód. F. IAG (RV_COD13) se considera especifico del cliente y su configuracion queda a cargo del cliente y/o analistas de servicios TOTVS que realiza el acompañamiento del cliente, pues la clasificación debe ser realizada acorde al proceso operativo del cliente. 








 

Conozca más:
Para consultar la información contenida en nuestro banco de conocimientos, acceda al siguiente enlace:

TDN - DT Localización Argentina (SIGAGPE) - Protheus 12

_______________________________________________________________________________________________________________

Video de evidencia (Ejemplo)

 

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _