Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - TOTVS Backoffice (Línea Protheus) - MI - Facturación (SIGAFAT) - CRM - Help FT300VLDSTATUS

relogio_tempo_leitura_2.png Tiempo aproximado de lectura 00:05:00 min

Ocurrencia
El sistema esta presentando el help FT300VLDSTATUS al borrar/modificar la oportunidad:

help.png

Entorno
Cross Segmentos - TOTVS Backoffice (Línea Protheus) - MI - Facturación (SIGAFAT) - CRM - A partir de la versión 12.1.2210

Causa

El help indica que la oportunidad generada no puede sufrir alteración o exclusión, pues el contenido del campo estatus AD1_STATUS esta como Ganada o Perdido.

Solución
Al cerrar una oportunidad de venta (FATA300/ CRMA110) con el estado «Ganada/Perdida», ya sea en CRM, Facturación o Gestión de servicios, el sistema no vuelve a abrir la oportunidad de venta para modificarla. Si se hace clic en el botón Modificar, el sistema mostrará la ayuda.

Las oportunidades con estado Ganada/Perdida no se pueden eliminar ni modificar.

Se trata de  normas de negociación, es decir, una vez que la oportunidad de venta se ha cerrado como Ganada/Perdida, se entiende que se ha negociado un producto/servicio, con un valor determinado para una condición de pago determinada,  por lo que, si el cliente desistió de la negociación firmada,  se entiende que esa negociación ya no es válida y, por lo tanto, se debe realizar una nueva negociación e incluir una nueva oportunidad de venta.

Este concepto precede a las versiones anteriores a la versión 11 , no se permite su eliminación/modificación y no hay parametrización para su reapertura.

Los estados del campo AD1_STATUS son:

1=Abierto
2=Perdido
3=Suspendido
9=Ganado
 

El Help FT300VLDSTATUS se produce en 4 situaciones:

Esta oportunidad no se puede modificar porque se ha perdido.
Esta oportunidad no se puede eliminar porque se ha perdido.
Esta oportunidad no se puede modificar porque está cerrada.
Esta oportunidad no se puede eliminar porque está cerrada.

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _