Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Libros Fiscales (SIGAFIS) - FISA082 - Tipo de Comprobante Help: DI 1415/2849

relogio_tempo_leitura_2.png Tiempo aproximado de lectura HH:MM:SS min 

Ocurrencia
En el módulo Libros Fiscales(SIGAFIS), en rutina FISA082-Tipo de Comprobante, se identifica Help que impide grabar registro.

Help: DI 1515/2849

Problema: En este campo debe constar el Tipo de comprobante para el DI 1415 o DI2849.



Entorno
Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Libros Fiscales (SIGAFIS) - A partir de versión 11

Causa 
Este incidente ocurre, porque la información del campo CFG_RG1415 no corresponde a un dato valido acorde a la RG 1415/2849.

Solución
Para solucionar esta ocurrencia, realice los siguientes pasos:
1. Verifique la correcta definición del campo CFG_RG1415 conforme a las definiciones estándar.


 

2. - Informe el campo con un código valido referente al RG1415 para las facturas Pyme, según sea el caso, conforme a definiciones de ARCA. Mayor a 200 o menor a 200.

 

Conozca más

TDN - DMICNS-6632_DT_Resolución_General_4367_18_FCE_PYME_ARG

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _