Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Datasul - ACR Argentina - Recibo HTML error 7734

time.png Tiempo aproximado para lectura: 00:00:15 min


Ocurrencia
Al confirmar un recibo HTML , es mostrado el mensaje 7734 -Fecha crédito no es valida.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Datasul) - Cuentas por Cobrar (ACR)- A partir de la versión Totvs12.

Causa
Solamente es permitido generar Recibos HTML con fecha igual o superior al último movimiento contable del titulo vinculado.

Solución
Para generar un recibo en formato HTML, la fecha de crédito que se informe debe ser igual o posterior a la fecha del último movimiento contable registrado en el título.

Por lo tanto, valide la fecha de movimiento en los títulos dentro de la rutina ACR212AA - Consulta Títulos ACR botón: movim, así como la fecha de generación del recibo HTML y realice los ajustes necesarios en caso de ser requerido.

 

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _