Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Facturación (SIGAFAT) - Serie no registrada


 relogio_tempo_leitura_2.png Tiempo aproximado de lectura 00:05:00 min 

Ocurrencia 
En el módulo Facturación (SIGAFAT), al intentar realizar el proceso de Crear una Factura de Salida en la rutina MATA468N, si no se tiene registrada una serie para emitir la factura, el sistema muestra el siguiente mensaje: 
"Esta serie o especie no está registrada en el control de formularios. Por lo tanto, no podrá utilizarse para la emisión del documento fiscal."


Entorno
Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Facturación (SIGAFAT) - Todas las versiones

Causa 
Esto ocurre porque no se tiene registrada la serie de facturación en el Control de Formularios (MATA992) del módulo Libros Fiscales, que es requerida para la emisión del documento fiscal.

Solución
Para solucionar esta ocurrencia, realice los siguientes pasos:
1. Ingresar a la rutina Control de Formularios (MATA992) en el módulo Libros Fiscales (SIGAFIS).
2. Incluir un nuevo registro de serie correspondiente.

3. Llenamos los campos requeridos a nuestra necesidad y guardamos el registro.
4. Intentar nuevamente emitir la factura desde la rutina MATA468N.

Con la serie registrada, la factura se podrá emitir correctamente con la serie previamente indicada.

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _