Tiempo aproximado de lectura 00:01:30 min
Ocurrencia
En el módulo Financiero, en consulta de cuentas por pagar FINC050, la consulta no está presentando los valores que corresponden al banco de un titulo que ya ha sido dado de baja por medio de la rutina Orden de Pago, lo cual no presenta informaciones reales de la consulta para el titulo que ya ha sido dado de baja.
Entorno
Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Financiero (SIGAFIN) - Versión 12
Causa
El incidente se presenta debido a tratamiento de rutina FINC050 que no estaba haciendo llamada a datos de banco.
Solución
Para solucionar esta ocurrencia, realice los siguientes pasos:
1. Verifique que la fecha de la rutina FINC050 se encuentre con fecha igual o superior al 09/06/2025.
2. En caso de que tenga fecha menor a esta, solicite a soporte técnico la actualización de la rutina vía ticket o a través de Chat Humanizado (ISSUE DMICAS-661)
3. Aplicar las actualizaciones correspondientes, en su ambiente de pruebas inicialmente, con previo respaldo del RPO aplicando sólo fuentes actualizados.
4. Valide nuevamente el proceso y confirme resultados para un nuevo Recibo.
Conozca más
TDN - DMICAS-661 DT Datos del banco no salen en la baja del titulo PAR
0 Comentarios