Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

TOTVS RH - TOTVS RH (LINEA PROTHEUS) - MI – Capacitación (SIGATRM) – TRMA200 – No está permitiendo guardar la programación para la capacitación Help: TR200VAZIO Problema: Existen campos obligatorios que no se rellenaron

relogio_tempo_leitura_2.png Tiempo aproximado para lectura: 00:05:00 min

Ocurrencia

En modulo Capacitación, No está permitiendo guardar la programación para la capacitación, requiere que los campos Modelo y Cod. Evaluación estén llenos, pero al seleccionar uno se borra el siguiente.


Ambiente

TOTVS RH - TOTVS RH (LINEA PROTHEUS) - MI – Capacitación (SIGATRM) – Todas las versiones de reléase 12


Causa
Los datos de los campos que debe informar son Fecha Final y Hora Final

 

Solución
Informar los datos de los campos Fecha Final - RAJ_DATAF y Hora Final – RAJ_HORAF, una vez informados estos dos datos se permite la grabación del registro


Por favor descargue el vídeo de validación con resultados favorables al final del artículo (EVIHDMI_TRMA200_ARG_KCS.zip)

1. Ingrese al entorno SIGATRM – Capacitación | Actualizaciones | Calendarios | Program. Evaluación

2. Seleccione la agenda y de clic en el botón Marcar;

3. Seleccione al empleado que va a programar capacitación y de en la ventana de lado derecho llene los campos Cod. Evaluac. Fecha, hora, Fecha final y hora final de clic en el botón Confirmar; para que sea registrada la programación de capacitación;

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _