Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Datasul - MFT Argentina - arg0070 generationTime posee formato o dato invalido

time.png Tiempo aproximado para lectura: 00:00:15 min

Ocurrencia
Al momento de realizar el timbrado, es mostrado el mensaje: error 56.035 conexion con webservice devolvio error! codigo 32, mensaje: generationTime posee formato o dato invalido.

Ambiente
Cross Segmento - TOTVS Backoffice (Linha Datasul) - Facturación (MFT) -A partir de Totvs12

Causa
Falta de sincronismo del servidor local con la fecha y hora del servidor de la AFIP.

Solución
Configuración de windows con hora de Internet

Se recomienda utilizar el servicio de hora y fecha de AFIP- Administración Federal de Ingresos Públicos a traves de  time.afip.gov.ar y mantenerlo sincronizado de forma permanente. Para ello, es aconsejable activar la opción: Sincronizar con un servido horario de internet

 

 

En algunos casos, la sincronización puede fallar debido a problemas de acceso al servidor de AFIP. Esto suele deberse a bloqueos generados por un antivirus o un firewall. En ese caso, se recomienda revisar la configuración de seguridad y permitir el acceso al sitio time.afip.gov.ar.

 

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _