Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - TOTVS Backoffice (Linea Protheus) - MI - Facturación (SIGAFAT) - Factura no muestra los mismos impuestos que arroja la opción planilla del pedido en Colombia

relogio_tempo_leitura_2.png Tiempo aproximado de lectura 00:05:00 min 

Ocurrencia
En el módulo Facturación, cuando se factura un pedido de venta, la factura no muestra los mismos impuestos que arroja la opción planilla del pedido, ya que existen diferencias en los valores decimales de algunos impuestos, por ejemplo:

En la opción planilla del pedido de venta muestra un IVA de 9,159,688.66 mientras que en la factura se muestra el valor de 9,159,688.64.

Entorno
Cross Segmentos - TOTVS Backoffice (Linea Protheus) - MI - Facturación (SIGAFAT) - A partir de la versión 12.1.2310

Causa
Este incidente ocurre por desactualización de las formulas del impuesto y configuración de la TES.

Solución
Para el correcto funcionamiento, mantenga actualizadas las rutinas de las formulas del impuesto, también deberá configurar en la TES el impuesto, para que el cálculo sea por ítem (FC_CALCULO = I). La corrección aplica para los siguientes impuestos y/o fórmulas de cálculo de entrada y salida:

Impuesto Formula salida Formula entrada
IVA M460IVA M100IVA
RV0 M460RIVA M100RIVA
ICA M460ICA M100ICA
RF0 M460IRF M100IRF
ARC M460CREE M100CREE
¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _