Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Facturación (SIGAFAT) - Si informa el campo MonCotiz, el mismo no podra superar en 1 a la cotizacion oficial


relogio_tempo_leitura_2.png Tiempo aproximado de lectura 2:00 min 

Ocurrencia
En el módulo Facturación de un ambiente localizado para Argentina, al transmitir facturas electrónicas en moneda extranjera se obtiene rechazo con el siguiente error: Si informa el campo MonCotiz, el mismo no podra superar en 1 a la cotizacion oficial. Ver Metodo FEXGetPARAM_Ctz.



Entorno
Cross Segmentos - TOTVS BackOffice (Línea Protheus) MI - Facturación (SIGAFAT) - Versión 12

Causa
A partir de la resolución general N° 5616/2024 introducida por ARCA antes AFIP, disminuyó la tolerancia para informar una cotización de moneda diferente a la registrada en las bases de ARCA.

Solución
Para solucionar esta ocurrencia, es necesario borrar la factura y volver a incluir con la tasa de cambio de moneda correcta de acuerdo con lo registrado en el Banco de la Nación Argentina al cierre de sus operaciones del día hábil cambiario anterior al de la emisión de la factura pertinente.

Por ejemplo, si la factura fue emitida el día 28/05/2025, entonces la tasa de cambio corresponde a la cotización del día hábil anterior a la fecha de emisión del comprobante, es decir, el 27/05/2025.

Importante
Para conocer cuál es la tasa de cambio registrada en las bases de ARCA en una fecha determinada, puede utilizar la consulta de cotización que se implementó como un facilitador en esta rutina. Para mayor información acerca de esta funcionalidad, puede revisar el enlace de la sección Conozca Más.


Conozca Más
Para adquirir mayor conocimiento, acceda al siguiente enlace:
Articulo: Consulta de cotización de moneda - TSS Argentina

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _