Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos TOTVS Backoffice (Línea Protheus) - MI - Stock y Costos (SIGAEST) - No se ha introducido la situación Proveedor x Producto

relogio_tempo_leitura_2.png Tiempo aproximado de lectura 00:05:00 min 

Ocurrencia
Al adquirir/movimiento un producto con la característica QIP ejemplo Documento de entrada, aparece un mensaje de inconsistencia No se ha introducido la situación Proveedor x Producto.

Entorno
Cross Segmentos TOTVS Backoffice (Línea Protheus) - MI - Stock y Costos (SIGAEST) - A partir de la versión 12.1.2210


Causa
Este mensaje se produce cuando el campo Situación - A5_SITU de la rutina MATA061 - Producto x Proveedor no se ha rellenado para el proveedor y el producto en cuestión.

Solución

Para evitar que aparezca el mensaje, es necesario:

  • Acceder a la rutina MATA061 a través del módulo 21 - Inspección de Entrada, para que el campo Situación sea visible;
  • Rellenar este campo con el contenido deseado;
  • Realizar de nuevo el proceso, a través de las rutinas de entrada.
¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _