Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Financiero (SIGAFIN) - CTBA940 - 0024 - Al anular el match de la conciliación bancaria manual, no actualiza el campo FK5_DTCONC



relogio_tempo_leitura_2.png Tiempo aproximado de lectura 00:15:00 min 


Ocurrencia
Al anular el match de la conciliación bancaria manual con la regla de conciliación 0024, no actualiza el campo FK5_DTCONC en la rutina Conciliador Backoffice (CTBA940).



Entorno
Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Financiero (SIGAFIN) - Versión 12.1.23 y 12.1.2410



Causa
Este incidente ocurre, por desactualización de la rutina CTBA940, por lo cual deberá solicitar el patch de actualización DSTFC-12269, al área de Soporte Mercado Internacional, cual actualiza las rutinas involucradas en especial la rutina CTBA940.APP con fecha 25/04/2025.




Solución
Para solucionar esta ocurrencia, realice los siguientes pasos:

1.- Una vez aplicada la actualización del patch DSTFC-12269 en su ambiente de pruebas inicialmente con previo respaldo del RPO; Ingresar al conciliador contable (CTBA940) y seleccionar la opcion 0024 - Conciliación bancaria manual, configure el filtro para mostrar los registros;




2.- Realizar el match de registros no encontrados y aplique la conciliación;




3.- Verifique la actualización de los campos E5_RECONC y FK5_DTCONC;





4.- Anule el match de los registros conciliados, verifique que sean actualizados los campos E5_RECONC y FK5_DTCONC.

 

Conozca más:
Para consultar la información contenida en nuestro banco de conocimientos, acceda al siguiente enlace:

Conciliador Backoffice - CTBA940 - P12 - Contabilidade Gerencial

Soporte financiero- CTBA940 Conciliador financeiro

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _