Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Datasul - MFT Paraguay - Alteraciones Facturacion Electrónica

time.png Tiempo aproximado para leitura: 00:00:50 min

Ocurrencia
Cuales son las alteraciones en Facturación electrónica en Paraguay para poder autorizar los Anticipos y Facturas?

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Datasul) - Facturación (MFT) – A partir da versión TOTVS12

Causa

Es necesario enviar los remitos vinculados a las facturas y las facturas vinculadas a los remitos, como documentos vinculados a la autorización de cada respectivo comprobante.

Los PDF generados para las facturas y guías de remisión deben ajustarse para presentar nuevos campos.

El sistema debe permitir autorizar documentos del tipo Anticipo y en la autorización de facturas, deben enviarse los anticipos vinculados a estas.


Solución
Anticipos de Facturas

Para generar un anticipo de factura, es necesario crear en  Origen de operación - CD0609 una naturaleza con el Tipo de transacción igual a Anticipo,  es decir, con código 9 de acuerdo con lo indicado en el manual técnico.

 

 

Con este naturaleza u origen es posible generar la factura normalmente por medio del programa de Facturación Manual -FT4060 e integrarla con el Cuentas por cobrar y autorizarla mediante el Monitor de comprobantes -FT4090

Cuando se genera la factura del pedido/remito propiamente dicha, será posible vincular el anticipo generado anteriormente para que se realice el descuento del valor inicial.

En el momento de la autorización de esta factura, el XML se generará con el valor del anticipo prorrateado por los ítems de la factura y el saldo por pagar por el cliente tendrá este valor descontado.

 

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _