Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - TOTVS BackOffice (Línea Protheus) MI - Libros Fiscales (SIGAFIS) - TXT IVA Digital Ventas no está trayendo el importe exento


relogio_tempo_leitura_2.png Tiempo aproximado de lectura 1:00 min 

Ocurrencia
En módulo Libros Fiscales de un ambiente localizado para Argentina, al emitir el archivo TXT IVA Digital Ventas a través de la rutina MATA950, se verifica que el archivo de comprobantes no está trayendo el importe exento.



Entorno
Cross Segmentos - TOTVS BackOffice (Línea Protheus) MI - Libros Fiscales (SIGAFIS) - Versión 12

Causa
Este problema puede ocurrir por un problema en la configuración del Tipo de Salida (TES) usado en el documento.

Solución
Para solucionar esta ocurrencia, garantice que la TES utilizada en la factura tenga informado el campo para generar libro fiscal (F4_GERALF). Para la generación del TXT IVA Digital es necesario que ese campo esté configurado en 1.

 

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _