Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Configurador (SIGACFG) - La información de los parámetros F12 no se guarda por usuario/perfil

relogio_tempo_leitura_2.png Tiempo aproximado de lectura 00:03:00 min 

Ocurrencia
La información de los parámetros F12 no se guarda por usuario/perfil, verificando que cuando se ingresa con diferentes usuarios y se modifican los parámetros F12, el sistema realiza el ajuste para todos los usuarios

Entorno
Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Configurador (SIGACFG) - A partir de la versión 12

Causa
Este escenario es ocasionado debido a una configuración en el perfil de los usuarios 

Solución
Para solucionar esta ocurrencia, considere los siguientes pasos:

En el sistema es posible configurar el acceso 108 - Grabar parámetros, este hace referencia a que las respuestas de las preguntas de las rutinas serán o no grabadas en el perfil, por lo cual al tenerla desmarcada/destildada, no quedara registrado para el perfil del usuario la modificación de los parámetros F12. Es recomendable ajustar conforme su necesidad

 

ApplicationFrameHost_vdod1zKzB9.png

 

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _