Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

TOTVS Manufactura - Totvs Manufactura (Línea Protheus) - MI - Planificación y Control de la Producción (SIGAPCP) - Inconsistencia Help: A712L2072

relogio_tempo_leitura_2.png Tiempo aproximado de lectura 00:05:00 min 

Ocurrencia
Al ejecutar el proceso MRP memoria surge el Help: A712L2072


Entorno
Cross Segmento - TOTVS Backoffice (Linha Protheus) - TOTVS Gestão Fiscal - A partir de la versión 11.80]

Causa
Este incidente ocurre, debido a que el calendario MRP no se encuentra correctamente configurado.


Solución

Para su solución por favor valide lo siguiente en el ambiente:

  • Inicialmente valide en su rutina de calendarios MRP, que el calendario en uso este contemplando días útiles para el periodo seleccionado en el MRP 
  • Realice el procedimiento de Recursividad el cual permite verificar si hay inconsistencias en las estructuras de los productos, para ello diríjase a la rutina PCPA200 seleccione Otras Acciones > Recursividad, será abierta una ventana para seleccionar su filial donde se encuentran las estructuras a verificar.
  • Recursividad PCPA200 https://tdn.totvs.com/display/public/PROT/Estrutura+-+PCPA200
  • Realice una verificación a la rutina Asuntos Pendientes de Integración del MRP y realice un reprocesamiento en caso de ser necesario, de igual manera verifique que el Parámetro de Integración MRP -> MRPCalendar se encuentre activo.
  • Por ultimo realice una nueva Sincronización de los datos y vuelva a validar el procesamiento.

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _