Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

TOTVS RH - TOTVS RH (LINEA PROTHEUS) - MI – Gestión de Personal (SIGAGPE) – GPEM020 - No cálcula el valor Mutuo de acuerdo al porcentaje informado en la tabla S006 – Mutual Parámetros localización Chile

relogio_tempo_leitura_2.png Tiempo aproximado para lectura: 00:05:00 min

 

Ocurrencia

En modulo Gestión de Personal, El sistema no está calculando el valor Mutuo de acuerdo al porcentaje informado en la tabla S006 – Mutual Parámetros.

Ambiente

TOTVS RH - TOTVS RH (LINEA PROTHEUS) - MI – Gestión de Personal (SIGAGPE) – Todas las versiones de reléase 12

 

Causa

Confirme en su ambiente que los datos informados en los campos Empresa - RA_EMPRESA y Mutual – RCJ_MUTUAL estén contenidos en la tabla S006 – Mutual Parámetros

 

Solución

Ingrese a las rutinas de Empleados, Procesos y Mantenimiento de tablas en los siguientes campos

 

1. Ingresa a la rutina Actualizaciones | Empleados | Empleados – GPEA010. Selecciona al empleado y dar clic en el botón Modificar.

  • Abra la carpeta Seguridad Social, y verifique que la información capturada en el campo Empresa – RA_EMPRESA y esté contenido en la tabla S006 – Mutual Parámetros;

2. En la rutina Actualizaciones | Definic. Calculo | Procesos (GPEA420);

  • Confirme que el campo Mutual – RCJ_MUTUAL este informado y este dato esté contenido en la tabla S006 – Mutual Parámetros;

3. Una vez confirmadas estas configuraciones ejecute el calculo y verifique el resultado (conceptos 641, 642, 643).

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _