Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Datasul - MFT Colombia - FT4090 error No encontrado Tributos de cliente

time.png Tiempo aproximado para lectura: 00:00:30 min

Ocurrencia
Estamos generando un Factura de Ventas y  al ser enviada  a autorizar mediente FT4090- Monitor de Factura Electrónica, esta ocurriendo el mensaje: No encontrado Tributos de Cliente para clave informada.

Ambiente
Cross Segmento - TOTVS Backoffice (Linha Datasul) - Facturación (MFT) - A partir de la versión Totvs12.

Causa
Para la generación del archivo XML es necesario previamente tener parametrizado los tributos del cliente.

Solución
Ejecute la rutina CD0704- Mantenimiento de clientes,  e ingrese al botón: datos de ubicación.

Ejemplo:

 

A continuacion situese en el folder Tributos para seleccionar y luego incluir los tributos corresponientes.

Ejemplo:

Para el caso de no estar el tributo incluido en el listado, puede realizar la carga del tributo en la rutina CD0195 - Mantenimiento código fiscal Impuesto.

 

 

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _