Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Datasul - ACR Argentina - Recibo HTML error 6297

time.png Tiempo aproximado para lectura: 00:00:20 min

Ocurrencia
Al actualizar un recibo mediante la rutina html.lar.receipt es mostrado el mensaje: 6297- fecha presentación de cheque menor que liquidación de título.

Ambiente
Cross Segmento - TOTVS Backoffice (Linha Datasul) - Cuentas por Cobrar - A partir de Totvs12.

Causa
Existen validaciones en los campos ingresados en los medios de cobro del tipo cheque.

Solución
Tener en cuenta los siguientes puntos al ingresar en medios de cobro del tipo cheque.

A- Fecha de Emisión: es la fecha en la que se emitió el cheque. Esta puede ser anterior a la fecha del recibo.

B- Fecha prevista de presentación: se refiere a la fecha estimada para el depósito del cheque, la cual no puede ser anterior a la fecha del recibo.

C- Fecha prevista de Crédito: corresponde a la fecha estimada para recibir el crédito del depósito, la cual no puede ser anterior a la fecha del recibo.

 

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _