Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Contabilidad de Gestión (SIGACTB) - Help TAMINCOPAT - Informes contables SmartView

relogio_tempo_leitura_2.png Tiempo aproximado de lectura 00:01:30 min 

Ocurrencia
En módulo Contabilidad al intentar detonar informe de smartview se detona HELP TAMINCOPAT.



Entorno
Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Contabilidad de Gestión (SIGACTB) - A partir de versión/releASE 12.1.2310


Causa

Este incidente se presenta por inconsistencias en longitud de campos CQ8_CODIGO y/o CQ9_CODIGO respecto a tamaño de campos Centro de Costo, Item Contable y/o Clase Valor.


Solución
Para solucionar esta ocurrencia, realice los siguientes pasos:
1. Garantice y valide la longitud de los grupos de campos de Centro de Costo, Item Contable y/o Clase Valor.

- Confirme la longitud del grupo

- Confirme que los campos CQ8_CODIGO y/o CQ9_CODIGO tengan el mismo valor

- En el siguiente ejemplo los campos tienen una longitud de 20, diferente al grupo de campos.

- Por lo cual es necesaria la homologación de campos, para lo cual se requiere se ajuste la longitud de los campos CQ8_CODIGO y CQ9_CODIGO con la misma longitud de los campos de los grupos de campos de: Centro de Costo, Item Contable  y Clase Valor.

 

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _