Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

TOTVS RH - TOTVS RH (LINEA PROTHEUS) - MI – Gestión de Personal (SIGAGPE) – GPEA110 – Al ejecutar la consulta del campo Código Conc. – RK_PD el browser aparece vacío

relogio_tempo_leitura_2.png Tiempo aproximado para lectura: 00:05:00 min


Ocurrencia
En módulo Gestión de Personal, Al ejecutar la consulta del campo Código Conc. – RK_PD el browser aparece vacío a pesar de que la tabla SRV contiene información

Ambiente
TOTVS RH - TOTVS RH (LINEA PROTHEUS) - MI – Gestión de Personal (SIGAGPE) – Reléase 12

 

Causa

Este incidente se presenta porque ningún concepto tiene configurado el campo Leer Préstamo – RV_LEEPRE


Solución

Revise y realice el siguiente procedimiento


1. Ingrese a la rutina Actualizaciones | Definic. Calculo | Conceptos – (GPEA040);

2. Busque y posiciónese en cada código de concepto que realizan lectura de préstamos (Ejemplo 755 – Desc. Préstamo Empres);
3. Garantice tener configurado el campo Leer Préstamo – (RV_LEEPRE) = 1 – SI;



4. Ingrese a la rutina Actualizaciones | Novedades | Prestamos (GPEA110), de clic en el botón +Incluir y/o Modificar (En caso de ya tener registros);

5. Ejecute la consulta estándar del campo Código Conc. Para visualizar los conceptos configurados campo Leer Préstamo – (RV_LEEPRE) = 1 – SI.


Proceso de ejecución

EVIHDMI_GPEA110_PD_KCS.gif

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _