Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

TOTVS RH - TOTVS RH Clock In by Carol MI – Clock In Mobile MI - Al utilizar la grabación de un video o una foto para registro del punto en Clock In, el mismo es validado con suceso

time.png Tiempo aproximado para leitura: 00:00:55 min

Ocurrencia

Al utilizar la grabación de un video o una foto para registro del ponto no Clock in, el mismo es validado con suceso. 

Causa
Conforme consta en la legislación, el Sistema de punto no puede restringir el funcionario de realizar marcaciones. 


Ambiente
TOTVS RH - TOTVS RH Clock In by Carol MI – Clock In Mobile MI – Todas las versiones

Solución
Para situaciones de este tipo, el Clock in dispone de la funcionalidad de Detecção de Fraude. Asi, la herramienta Clock In alertará sobre posibles fraudes para que el empleador tenga conocimiento de la ocurrencia, pudiendo de rsa forma orientar sus funcionarios sobre la utilización correcta de la herramienta.

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _