Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

TOTVS MANUFACTURA - TOTVS Manufactura (Línea Protheus) - MI - Planificación y Control de la Producción (SIGAPCP) - Al realizar el apunte parcial de una OP no es actualizado el campo D4_QUANT


time.png Tiempo aproximado para lectura: 00:03:00 min

Ocurrencia
Al realizar el apunte parcial de una OP no es actualizado el campo D4_QUANT

 

ApplicationFrameHost_Za9TXG0Rh9.png


Ambiente
TOTVS MANUFACTURA - TOTVS Manufactura (Línea Protheus) - MI - Planificación y Control de la Producción (SIGAPCP) - A partir de la versión 12

Causa
Este incidente puede ocurrir debido a las configuraciones realizadas en el entorno

Solución
Para solucionar esta ocurrencia, es importante que valide lo siguiente: 

1.- Confirme que los siguientes campos contengan el mismo tamaño en el configurador
D1_OP
D2_OP
D3_OP
D4_OP
D5_OP
D8_OP

 

Si aun con lo anterior el incidente persiste, garantice lo siguiente:

 

1.- Valide nuevamente su proceso con movimientos controlados para su producto teniendo los siguientes parámetros en base al contenido indicado:

MV_BXPROP = S
MV_BXSD4TL = T
MV_REQAUT= A

 

Es recomendable realizar cualquier ajuste inicialmente en un ambiente controlado de pruebas con previo respaldo de su base

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _