Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Libros Fiscales (SIGAFIS) - MATRAR1b - Clasifica incorrectamente los impuestos IIBB en la columna otros


time.png Tiempo aproximado para lectura: 01:00 min

Ocurrencia
En el modulo de Fiscales, al emitir el informe MATRAR1b  se observa que el informe muestra los impuestos de IIBB clasificados en la columna otros y columna IIBB Percepción.

Ambiente
Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Libros Fiscales (SIGAFIS) - A partir de la versión 12.1.2310


Causa
Este incidente se presenta por un error de implementación de los libros fiscales asignados en la tabla SFB.

Solución
Para solucionar este incidente, es necesario confirmar que cada uno de los impuestos contenidos en la tabla SFB contenga un libro distinto en el campo FB_CPOLVRO.

A continuación mostramos un ejemplo de una incorrecta asignación:

 

 

En estos casos, es necesario ajustar la configuración, asignando un libro diferente por cada impuesto, sin embargo al existir registros grabados (Facturas, pedidos, etc), es necesario entre en contacto con su Ejecutivo de Solución de Negocios, con la finalidad de validar como realizar los ajustes de su histórico.

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _