Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

TOTVS MANUFACTURA - TOTVS Manufactura (Línea Protheus) - MI - Control de No Conformidades (SIGAQNC) - Anexos de FNC aparecen en otras FNC que no corresponden


relogio_tempo_leitura_2.png Tiempo aproximado de lectura 1:00 min 

Ocurrencia
En el módulo Control de No Conformidades, después de una alteración de FNC donde se agregaron nuevos anexos, se verifica que esos anexos están apareciendo en otras FNC que no corresponde.

Entorno
TOTVS MANUFACTURA - TOTVS Manufactura (Línea Protheus) - MI - Control de No Conformidades (SIGAQNC) - Versión 12.1.2210

Causa
Este incidente ocurre debido a desactualización del Sistema.

Solución
Para solucionar esta ocurrencia, actualice la rutina QNCA040 con el patch de actualización liberado en el issue DMANQUALI-8246 o con el paquete de expedición continúa del módulo SIGAQNC publicado con fecha igual o posterior a mayo de 2024.

Conozca más
Para adquirir más conocimiento, acceda al siguiente enlace:
TDN: DT QNCA040 Resíduos de anexos sendo exibido em outras FNC

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _