Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

TOTVS MANUFACTURA - TOTVS Manufactura (Línea Protheus) - MI - Inspección de entradas (SIGAQIE) - QIEM010 - Duplicación de especificación de Producto, grabación incorrecta de campo descripción

relogio_tempo_leitura_2.png Tiempo aproximado de lectura 00:01:30 min 

Ocurrencia
En el módulo Inspección de Entradas (SIGAQIE) se identifica error en rutina Duplicación de especificación de Producto (QIEM010) para los campos de descripción de producto, no graba correctamente la descripcion del producto, la descripción que aparece es la del origen y la que debe aparecer es la del producto creado

Entorno

TOTVS MANUFACTURA - TOTVS Manufactura (Línea Protheus) - MI - Inspección de entradas (SIGAQIE) - Versión 12


Causa
Este incidente ocurre por tratamiento incorrecto a nivel código de rutinas involucradas en el proceso.

Solución

Para solucionar esta ocurrencia, realice los siguientes pasos:
1. Valide la fecha de la rutina QIEM010.PRW mayor o igual a 04/10/2024.

2. En caso de no tener la rutina actualizada, solicite a Soporte Técnico a través de Ticket o Chat Humanizado el PATCH de solución (ISSUE DMANQUALI-9055)

 

Conozca más

TDN - DMANQUALI-9055 DT QIEM010 - Erro ao copiar descricao em outro idioma

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _