Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Libros Fiscales (SIGAFIS) - Padrón FISA835 - No realiza la importación


relogio_tempo_leitura_2.png Tiempo aproximado de lectura 01:00 min 

Ocurrencia
En el modulo Fiscal, al tratar de realizar la importación del padrón FISA835 - Santa Fe, el padrón no realiza la importación.

Entorno
Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Libros Fiscales (SIGAFIS) - A partir de la versión 12.1.2310

Causa
Este incidentes se puede presentar por diversas causas de permisos o configuración.

Solución
Para solucionar esta ocurrencia es necesario confirmar que su base de datos cuente con los permisos siguientes:

1. Favor de acceder al administrador de base de datos SQL e ingrese al apartado |seguridad | inicios de sesión | seleccione el usuario y presione click derecho, propiedades| roles del servidor y confirme se encuentre habilitado el rol "bulkadmin".

 

2. Para el caso de proveedores, es necesario confirmar que el CUIT de la empresa SM0_CGC se encuentre dentro del padrón, ya que es importante considerar que el proveedor tomará la alícuota de la empresa, por lo cual si la empresa no se encuentra contenida en el padrón, no realizará la importación de los registros de proveedores.

 

 

 

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _