Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.
Base de Conhecimento

TOTVS RH - TOTVS RH (LINEA PROTHEUS) - MI – Reloj Registrador Electrónico (SIGAPON) – Al informar los parámetros para integrar a la planilla de haberes, no se visualizan los periodos localización Paraguay

TOTVS RH - TOTVS RH (LINEA PROTHEUS) - MI – Reloj Registrador Electrónico (SIGAPON) – Al informar los parámetros para integrar a la planilla de haberes, no se visualizan los periodos localización Paraguay

time.png Tiempo aproximado para lectura: 00:05:00 min

Ocurrencia
En modulo Reloj Registrador Electrónico, en la rutina PONM040 Al informar los parámetros para integrar a la planilla de haberes, no se visualizan los periodos localización Paraguay

Ambiente
TOTVS RH - TOTVS RH (LINEA PROTHEUS) - MI – Gestión de Personal (SIGAGPE) – Reléase 12

 

Causa
El proceso operativo del módulo de SIGAPON; Después de realizar el consolidado de resultados para que sean generados los resultados (Tabla SPB), debe realizar el cierre del periodo de PON

 

Solución
Para solucionar esta ocurrencia, realice los siguientes pasos (Observe el proceso al final del artículo).


1. Ingrese al entorno SIGAPON -> Misceláneas | Cierres | Mensual (PONM090), informe los parámetros correspondientes al periodo que va a integrar con la planilla de haberes, proceda con el cierre;


2. Todos los resultados generados en este punto son los que se van a integrar a la planilla de haberes;

 

3. Una vez cerrado el periodo de PON, debe ejecutar la integración a la planilla de haberes a través de la rutina PONM040, para que sean generadas las incidencias para ser consideradas en el cálculo de nómina.

EVIHDMI_PONM040_KCS.gif

Conozca más: TOTVS RH - TOTVS RH (Línea Protheus) MI - Reloj registrador electrónico (SIGAPON) - Modelo II - PONA090: Cierre de periodo PON

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _