Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Datasul - MFT Colombia - FT4090 errores en campos mandatorios

time.png Tiempo aproximado para lectura: 00:00:20 min

Ocurrencia
Al enviar el comprobante electronico Nota de Credito para ser autorizada mediante la rutina FT4090- Monitor Factura Electrónica, sucede el siguiente mensaje: 99- Validación contiene errores en campos mandatorios.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Datasul) - Facturación (MFT) - A partir de la versión Totvs12

Causa
Regla: CAD09e, rechazo: La fecha de la Nota de Crédito es diferente a la fecha de la Firma de la Nota de Crédito

Solución
En este caso, la fecha de Emisión y la fecha de Transmisión deben coincidir en la Nota de Crédito. Es decir, si la fecha de transmisión es hoy, la Nota de Crédito tambien debe ser transmitida en el mismo dia.
Si esto no se cumple, puede cancelar la Nota de Crédito actual y generar una nueva para su transmisión y autorización.

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _