Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Datasul - MFT México - Error 51948 Información de Operación Global deben ser rellenadas.

time.png Tiempo aproximado para lectura: 00:00:30 min

Ocurrencia
Al  confirmar la Factura en la rutina MX2013- Regenerador de XML, para ser autorizada o timbrada, el Sistema muestra el mensaje: Informaciones de Operación Global deben ser rellenadas.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Datasul) - Facturación (MFT) – A partir de la versión Totvs12.

Causa
Para ser generado el XML, es necesario previamente registrar las informaciones del nodo: Información Global.

Solución
Para registrar las informaciones de la Operación Global, ejecute la rutina FT0502- Mantenimiento de Facturas para luego seleccionar el documento o comprobante

A continuación seleccione el botón de localización: Sustitución CFDI, el cual le permitirá acceder a la pantalla MEX0049- Sustitución de CFDI. En dicha pantalla registre las informaciones en los campos Periodicidad, Meses, Año.

Realizado el paso anterior, estará en condiciones de enviar el comprobante a ser autorizado mediante la rutina MX2013- Regenerador de XML.

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _