Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Financiero (SIGAFIN) - FINA998 - No aparecen tipos de título NCC en rutina TOTVS Recibo para compensar

time.png Tiempo aproximado para lectura: 00:01:30 min

Ocurrencia

En módulo Financiero en rutina FINA998 - Totvs Recibo, no se visualizan los titulos del tipo NCC para poder utilizar en una compensación de una cuenta por cobrar.

Ambiente
Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Financiero (SIGAFIN) - A partir de versión 12


Causa
Este incidente puede ser presentado por falta de configuración del tipo de titulo en tabla SES-Tipo de Titulo

Solución
Por estándar la tabla de tipos de títulos (SES) se utiliza vacía y el sistema utiliza los tipos de título estándar de forma interna, si por alguna razón el usuario hace uso de dicha tabla para incluir nuevos títulos, deberá considerar incluir también los tipos de título estándar para que sean considerados de forma correcta:

Para solucionar esta ocurrencia, realice los siguientes pasos:
1. En el módulo Financiero, ingresar a la rutina FINA015-Tipos de Títulos y confirmar si tiene dados de alta registros de Tipo de Título.
2. Registrar el tipo de titulo NCC configurando como se muestra en la imagen:

3. Luego de registrar el tipo de título, ingrese a rutina TOTVS Recibo y confirme que se muestran los registros para compensar.

 

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _