Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - TOTVS BackOffice (Línea Protheus) MI - Financiero (SIGAFIN) - OP con estatus incorrecto 06 - Movimiento conciliado


time.png Tiempo aproximado para lectura: 1:00 min

Ocurrencia
En el módulo Financiero de un ambiente localizado para Argentina, la rutina FINA847 no permite anular una Orden de Pago que aparece con el estatus incorrecto 06 "Movimiento conciliado", sin embargo, esa orden de pago no fue conciliada. El problema ocurre cuando existen otras órdenes de pago anteriores para el mismo proveedor/banco las cuales ya fueron conciliadas.

Ambiente
Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Financiero (SIGAFIN) - A partir de versión 12.1.2210

Causa
Este comportamiento ocurre porque el Sistema no diferenciaba por Orden de Pago (E5_ORDREC) al validar la anulación, ya que puede darse el caso de tener movimientos bancarios con mismo E5_NUMERO y diferente orden de pago.

Solución
Para solucionar esta ocurrencia, actualice la rutina FINA086.PRW con el patch del issue DMICNS-19488. Para actualizar la rutina mencionada, solicite mediante un ticket a Soporte el enlace del patch de actualización correspondiente a su versión.

Conozca más
Para adquirir más conocimiento, acceda al siguiente enlace:
TDN: DT DMICNS-19488 Error en Anulación OP Conciliación Bancaria Argentina

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _