Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Facturación (SIGAFAT) - En la configuración de la Facturación Electrónica, se detona el mensaje 'Complete Datos del Emisor'


time.png Tiempo aproximado para leitura: 00:03:30 min

Ocurrencia 
En las configuraciones de la Facturación electrónica de Paraguay, se detona el mensaje 'Complete Datos del Emisor': Barrio (M0_BAIRENT) y datos correspondientes a la tabla S030

 

chrome_86rONe9Afn.png


Ambiente
Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Facturación (SIGAFAT) - A partir de la versión 12

Causa
Este incidente es ocasionado debido a la falta del llenado de campos en la tabla SM0 y S030

Solución 
Acorde al mensaje puntual, es requerido confirme lo siguiente:

1.- Garantice tener informado el campo en la tabla SM0 correspondiente al Barrio (M0_BAIRENT) el cual se hace referencia en el mensaje

2.- Informe manualmente los campos de la tabla S030, para esto acceda en el modulo de Facturación a la rutina del Mantenimiento de Catálogos (FISA813) e informe los datos correspondientes a la dirección del emisor

chrome_MS40nhkbSe.png

 

Si esta rutina no aparece en su menú, verifique el siguiente documento de apoyo para agregarla: Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Facturación (SIGAFAT) - Rutina Mantenimiento de Catálogos no abre

 

3.- Si aparece un mensaje adicional solicitando llenar algún campo, garantice también que los siguientes campos estén informados

 

chrome_GbOxY9S4Jd.png

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _