Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - TOTVS BackOffice (Línea Protheus) MI - Financiero (SIGAFIN) - Diferencia de cambio CXC genera título sin saldo


time.png Tiempo aproximado para lectura: 1:00 min

Ocurrencia
En el módulo Financiero de un ambiente localizado para Argentina, cuando se genera la diferencia de cambio en cuentas por cobrar, ya sea con documento fiscal o sin documento fiscal, el Sistema genera el título financiero de diferencia de cambio (nota de débito o nota de crédito) ya bajado (sin saldo).

Ambiente
Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Financiero (SIGAFIN) - A partir de versión 12.1.2210

Causa
Este comportamiento ocurre por desactualización y configuración del Sistema.

Solución
Para que el título financiero generado por diferencia de cambio sea creado abierto (con saldo) para que el Cliente pueda debitarlo o usarlo a crédito en el futuro, configure el parámetro MV_DCBAIXR=S y actualice la rutina fina074 con el patch del issue DMICNS-19112. Para actualizar la rutina mencionada, solicite mediante un ticket a Soporte el enlace del patch de actualización correspondiente a su versión.

Conozca más
Para adquirir más conocimiento, acceda al siguiente enlace:
TDN: DT DMICNS-19112 Rutina de diferencia de cambio en cuentas por cobrar - FINA074 Argentina

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _