Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Facturación (SIGAFAT) - MATA468N - El documento que se deberá cargar es de tipo MyPyme. Se deberá configurar una serie ya que no existe para este tipo de documento.

time.png TIempo aproximado para lectura: 00:01:30 min

Ocurrencia
En módulo Facturación en rutina MATA468n, se detona error al momento de intentar generar una Factura a partir de un pedido o remito. "El documento que se deberá cargar es de tipo MyPyme. Se deberá configurar una serie ya que no existe para este tipo de documento."



Ambiente
Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Facturación (SIGAFAT) - A partir de versión 12


Causa
Este incidente se puede presentar por una configuración incorrecta para la serie de tipo Mypyme

Solución
Para solucionar esta ocurrencia, verifique los siguientes pasos:
1.- Identifique la configuración de parámetro MV_TAMEMP

a) Cuando la empresa tenga el contenido del parámetro MV_TAMEMP igual a 1, está se debe considerar como Emisora de Factura de Crédito Electrónica Pyme.

Los códigos en el sistema se puedan iniciar a partir de 201. Ver la siguiente tabla con los códigos de la AFIP para su uso y configuración.

2.- Configura en el control de formularios MATA992 una serie configurando el campo FP_RG1415 con un valor mayor a 200.

 

 

Conozca más

TDN - DMICNS-6632_DT_Resolución_General_4367_18_FCE_PYME_ARG

 

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _